Steve_Oak

APM 10 CEM does not support RH 6.6

Discussion created by Steve_Oak on Jul 22, 2015
Latest reply on Jul 27, 2015 by Hallett_German
Branched to a new discussion

I have been notified by support that the support for RH 6.6 did not make it into the 10.0 release and will probably not make 10.1.

 

This effectively kills CEM here on our first project...

Outcomes