AnsweredAssumed Answered

CA Wily Introscope level compatible with Java 8

Question asked by Llechar on Aug 18, 2015
Latest reply on Aug 18, 2015 by Guenter_Grossberger

Hi CA Experts,

 

I would like to know on what introscope level will be compatible with Java 8. We are now in Introscope 9.5.6.0 and Solman is on 7.1 SP 12. However our CA Wily Instroscope is not working for Java 8 and the webview is working only on Java 7 (1.7.0_67).

 

Thank you so much for your feedback.

Rachell

Outcomes