AnsweredAssumed Answered

CABI 4.1- Error

Question asked by rkalidh87 on Aug 20, 2015
Latest reply on Aug 31, 2015 by Raghu.Rudraraju

Hi,

 

I have done a fresh installation of 4.1 CABI and when am trying run servicedesk reports, am getting below error. please

 

4.1-error.JPG

Outcomes