AnsweredAssumed Answered

Unable to enable the self password change option.

Question asked by itzAmlan on Aug 26, 2015
Latest reply on Sep 1, 2015 by itzAmlan

What I did here is created a hyperlink to the smpwservices in the after login application page. And the hyperlink contained the SMAUTHREASON=34&SMAGENTNAME=iisSampleAgent. Now when I enable the password policy, and try to login it's redirecting me to the unauthenticated user page. What could be the reason, how do I fix it?

Outcomes