Eddy_G

CA Tech Tip: CA IDMS - What PTFs are required for CA IDMS to be compatible with IBM's Enterprise COBOL release 5.1 and 5.2?

Discussion created by Eddy_G Employee on Oct 20, 2015

CA IDMS Tech Tip by Edward Gorga, Senior Principal Support Engineer for October 20, 2015

 

 

Support for IBM's Enterprise COBOL release 5, both 5.1 and 5.2 is provided by the following PTFs:

 

For 18.0, PTFs RO59728 and RO60798.

For 18.5, PTFs RO59841 and RO60833

For 19.0, no PTFs are required.

Outcomes