AnsweredAssumed Answered

we upgraded to 8.5 from 8.3

Question asked by sdetweil2 on Oct 29, 2015

one system is still using lisatmp_8.3.0 for some reason...

 

can anyone telll me why this is happening or where to look?

we installed into a different folder  under devtest, and moved all the prior version to a save_8.3.0 folder

 

this is linux btw.

 

then updated our startup script, changed to the .85.0 folder and restarted our components..

Outcomes