AnsweredAssumed Answered

tomcat version question

Question asked by cdtj Champion on Nov 27, 2015
Latest reply on Dec 2, 2015 by cdtj

Hello team!

 

We still on CA SDM 12.7 CP2 and sometimes tomcat is crashing without any reason or apparent error.

Recently I came across an article about Tomcat update,

so I wish to ask which version of Tomcat is recommended for use with 12.7 SDM?

 

We have installed OOTB version 7.0.23 and JRE version is 1.6.0_30,

is anyone knows about positive influence of Tomcat update?

Will update improve its stability?

 

Regards,

cdtj

Outcomes