AnsweredAssumed Answered

Gateway support for XACML 3.0?

Question asked by tonysve on Dec 9, 2015
Latest reply on Dec 10, 2015 by goeer03

Hi,

 

What are the plans for having XACML 3.0 support in the API Gateway assertions?

It has been out there since 2013.

Supported versions seems to be 1 and 2 only even in 9.0.

 

 

Best Regards,

Tony

Outcomes