AnsweredAssumed Answered

Need help with issues on post upgrade.

Question asked by kanandaguberan on Dec 16, 2015
Latest reply on Jun 2, 2016 by Gene_Howard

I have upgraded my UIM to 8.31 and post which the slm portal is showing me an error that "The sla_engine probe must be at least version 3.53.". anyone has any idea on this. For what I know is the probe is running on the version 3.72 which is for sure greater than 3.52. can anyone help in understanding the issue.

Outcomes