AnsweredAssumed Answered

Ehealth 6.3.2.11 Installation Fails on Oracle Update(11.2.0.4.0)

Question asked by GP_JS on Dec 28, 2015
Latest reply on Oct 17, 2018 by Tsatsi_David

Hi All,

 

We are installing eHealth 6.3.2.11 on Windows 2012 R2 64 bit platform. We have completed all the prerequisites and using correct installers but during Oracle update option (When we Enter the Oracle update software path), it gives below error:

"Based on E:\Oracle_Installer\Update\PACKAGE.TXT, the Oracle Update is not the required 11.2.0.4.0 EH2 or later."

 

Please provide your inputs if anybody has come across this error.

 

Thanks !!

Gaurav


Outcomes