AnsweredAssumed Answered

does wily 9.1 supports java8

Question asked by varshaagrawal on Mar 16, 2016
Latest reply on Mar 16, 2016 by SShivkumar

Hi team,

 

I am not able to monitor apache tomcat 8.0.32 with Wily agent version 9.1

 

getting below error:

3/07/16 10:07:44 PM EST [ERROR] [IntroscopeAgent.Agent] A problem occurred while attempting to Introscope-enable javax/xml/parsers/SAXParser: Unsupported class file version 52.0

 

PLease help me on this.

 

Regards,

Varsha

Outcomes