AnsweredAssumed Answered

Install Portal 3.5 with Gateway 9.1 · Software

Question asked by chovine on May 11, 2016
Latest reply on Jun 16, 2016 by Dustin Dauncey

Hello CA Community,

 

I am trying to install the API Developper Portal 3.5 (Software) and my API Gateway is in version 9.1

During installation, I get the following message :

"Unable to determine the Gateway version you are running!"

 

Which version of API Developper Portal should I use, please ? I can't find any information in the release notes.

 

Thank you for your help

Outcomes