AnsweredAssumed Answered

CA APM 10.2 Tomcat 5.5.23

Question asked by Winkle_Khurana on May 30, 2016
Latest reply on May 31, 2016 by Winkle_Khurana


Hi All,

 

I just want to check, is there a way around or compatibility available for Tomcat 5.5.23, because as per compatibility metrics CA APM 10.2 is compatible till Tomcat 6.x, 7.x, 8.x.

And if I need to monitor tomcat version 5.5.23 then I need to go with CA APM 9.6.

 

Till what version I should downgrade CA APM in this case

 

Regards,

WInkle Khurana

Outcomes