AnsweredAssumed Answered

Java RE 8 Update 74 work with APM Introscope Workstation v10.1.0?

Question asked by mparikh72 Champion on May 31, 2016
Latest reply on May 31, 2016 by Hallett_German

We are being asked to upgrade our java to the above mentioned version. Wanted to make sure that version works with v10.1 Workstation.

 

Thanks in advance for answering

 

Manish

Outcomes