AnsweredAssumed Answered

WebService - Set 'Strip Whitespaces' to true

Question asked by sergiocastro on Jul 21, 2016
Latest reply on Jul 26, 2016 by Andy_Thompson

Hi all,

 

I need to call a WebService but it only works if the 'Strip Whitespaces' option is set to true.

Anyone knows how to enable this option in PAM Web Service operator?

 

Regards,

Sergio Castro

Outcomes