AnsweredAssumed Answered

Linux system requirement for DevTest 9.51

Question asked by NaritaYasumasa on Sep 13, 2016
Latest reply on Oct 4, 2016 by NaritaYasumasa

Today, Ubuntu 14.04 and 16.04 are not supported for DevTest OS, only 11.04, 12.04, 13.x.
Ubuntu 11.04 and 13.x are already finished support. And 12.04 will be end of suppport in next year.
For security reason, we must use supported version. : any date for DevTest support on Ubuntu 14.04 and 16.04?

Outcomes