AnsweredAssumed Answered

SeOS support for Ubuntu : 16.04.1 LTS

Question asked by TeamV on Sep 13, 2016
Latest reply on Aug 11, 2017 by Stepan.Kubicek.2640821

HI Everyone,

 

Any idea if CA access control is supported for the Ubuntu version (below) 

 

NAME="Ubuntu"

VERSION="16.04.1 LTS (Xenial Xerus)"

ID=ubuntu

ID_LIKE=debian

PRETTY_NAME="Ubuntu 16.04.1 LTS"

VERSION_ID="16.04"

HOME_URL="http://www.ubuntu.com/"

SUPPORT_URL="http://help.ubuntu.com/"

BUG_REPORT_URL="http://bugs.launchpad.net/ubuntu/"

UBUNTU_CODENAME=xenial

 

 

uname -a : 

4.4.0-31-generic

 

In compatibility ,  Highest version of Ubuntu is supported : 14.04.3 LTS ,Kernel 3.19.0-25-generic 

 

Any fix or patch is available for the above version Ubuntu ?

 

Its an urgent requirement.

 

Thanks

VOLVOCARs

Outcomes