Lluis_Domenech

Latest Knowledge Base Articles published for CA Privileged Identity Manager (17-Oct-2016)

Discussion created by Lluis_Domenech Employee on Oct 17, 2016

Hello,

 

Here I'm posting the latest Knowledge Base Articles for CA Privileged Identity Manager published or updated since 03-Oct-2016.

 

WARNING: NTP synchronization failed.

Receiving a problem when registering an an endpoint to the Active Directory Domain Controller
Last Update: 2016-10-13    Size: 83 kb    Type: Knowledge Base Articles    ID: TEC1676037

 

Does ENTM(SAM) use .NET Framework3.5?
Does ENTM(SAM) use .NET framework3.5? Also, if we diable HTTP activation and Non-HTTP activation,no problem?
Last Update: 2016-10-13    Size: 83 kb    Type: Knowledge Base Articles    ID: TEC1078746

 

PIM Architectures
This document describes the architectures of all of the management servers from a top level overview.
Last Update: 2016-10-12    Size: 83 kb    Type: Knowledge Base Articles    ID: TEC1690709

 

How can I switch management servers that my PIM endpoints connect to?
How to push a policy to change the endpoints so that they report into new/different management servers.
Last Update: 2016-10-12    Size: 83 kb    Type: Knowledge Base Articles    ID: TEC1984854

 

cannot start PIM service with "seosd -start" on DOS prompt
My customer cannot start PIM service with "seosd -start" command on DOS with a user who has admin authority. They saw the following errors. cannot open service manager
Last Update: 2016-10-12    Size: 83 kb    Type: Knowledge Base Articles    ID: TEC1812639

 

How to use "seaudit -r" command

About seaudit command of the CACM
Last Update: 2016-10-11    Size: 83 kb    Type: Knowledge Base Articles    ID: TEC1388627

 

LINUX - UBUNTU 14.04 4.2.0-27 INSTALL
This adds support for Ubuntu 14.04 with kernel levels beginning at 4.2.0-27-generic and up to at least 4.2.0-42-generic PREINSTALL STEP : NO POSTINSTALL STEP : NO
Last Update: 2016-10-10    Size: 1 kb    Type: Solutions    ID: RO92458

 

LNX-UBUNTU 14.04 4.2.0-27 PKG
This adds support for Ubuntu 14.04 with kernel levels beginning at 4.2.0-27-generic and up to at least 4.2.0-42-generic PREINSTALL STEP : NO POSTINSTALL STEP : NO
Last Update: 2016-10-10    Size: 1 kb    Type: Solutions    ID: RO92499

 

Japanese IME does not work at PROXY mode on Japanese Windows OS
When customer tried with PROXY mode to access Endpoint, Japanese key sequence does not work. 1, After connecting PROXY mode, IME is set to EN. user should change to JP every login.
Last Update: 2016-10-04    Size: 83 kb    Type: Knowledge Base Articles    ID: TEC1185999

 

Note that you can always access the full list going to this link:

http://www.ca.com/us/support/ca-support-online/support-by-product/ca-privileged-identity-manager.aspx?d=t&language=en&ty…

 

I hope it helps.

 

Best Regards,

Lluis Domenech

Support Delivery Manager

Outcomes