AnsweredAssumed Answered

JBOSS EAP 7.0 Support

Question asked by Geethu_John on Oct 31, 2016
Latest reply on Nov 3, 2016 by Florian_Cheval

Hi All,

 

I have a customer with applications built on JBOSS. They need to upgrade the version to EAP 7.0. APM version is 10.2.

I do not see this version in the compatibility guide.

 

Has anyone monitored JBOSS EAP 7.0? will there be any compatibility issues ?

 

Geethu

Outcomes