AnsweredAssumed Answered

Transactions very slow with agent enable

Question asked by FernandoSerraPT on Nov 21, 2016
Latest reply on Nov 24, 2016 by FernandoSerraPT

Hi guys,

 

I need your help again.

With our agent enable our transactions are 41% more slow.... Its too much  

I already modified IntroscopeAgent.profile and disabled stuff like: Socket, UDP, Network tracing, sqlagent tracing and deep inheritance. 

On pbl files and pbd files what can we disable or configure to speed up at least 10% more fast?

 

Thanks,

Fernando

Outcomes