AnsweredAssumed Answered

CA APM 10.2 is compatible IBM BusinessProcessManager Advanced 8.5.6.0

Question asked by Siddharth Misra on Nov 22, 2016
Latest reply on Nov 24, 2016 by Siddharth Misra

Hi

 

Can anyone please help me in validate whether CA APM version 10.2 is compatible to IBM BusinessProcessManager Advances version 8.5.6.0.

 

Please share your ideas and experiences and also share the documents for reference if available.

 

Regards,

Siddharth

Outcomes