AnsweredAssumed Answered

MTP 10.6 in CentOS 6.6

Question asked by Richard_Briceno on Nov 25, 2016
Latest reply on Nov 28, 2016 by Hallett_German

Hi Team,

 

I write this time, since I am installing the MTP on an appliance that CA delivered to a client, but it turns out that the image DVD07140244E, 
downloaded from the CA page, apparently has an error, since validating the steps that Are indicated at the following link:
https://docops.ca.com/ca-multi-port-monitor/10-3/en/installing/installing-the-multi-port-monitor/install-the-multi-port -monitor-software /  The setup-MTP is required. Anyone know what can be done in this case?  Try installing MTP 10.0, 10.1, 10.5, 10.6 and I could not, CentOS tells me that I must have a previous MTP version to upgrade.
After this, I have to upgrade to 10.6, the Appliance is new.
This urges me, I am on critical project dates

Regards,
Richard

Outcomes