AnsweredAssumed Answered

Unable to start demoserver

Question asked by Sankaran on Jan 24, 2017
Latest reply on Jan 27, 2017 by Ulrich_Vogt

Hi,

Not able to start demo server from the console getting error message as jre 1.8 not supported , so if I downgrade jre version 1.7 am not able to start up LISA am using version 9.5.1.6. Please suggest solution for this problem.

 

Thanks.

Solai

Outcomes