AnsweredAssumed Answered

Cannot access Policy Manager in Browsers

Question asked by siddharth-b on Feb 2, 2017
Latest reply on Mar 1, 2017 by acalbazana

I am working on Demos on Demand. I am not able to access policy manager in browsers such as Mozilla, IE.

I am getting, Java runtime version 7 or higher is required. You can download it for free.

I have JDK,JRE 8 installed and also defined the Paths in System Variables.

 

How can I solve this?

Outcomes