AnsweredAssumed Answered

SOAP version supported in ITSM

Question asked by larlu01 Employee on Feb 21, 2017
Latest reply on Feb 23, 2017 by larlu01

Hello,

 

Are SOAP versions 1.1 or 1.2 supported in ITSM?

 

Regards

Outcomes