AnsweredAssumed Answered

CA TDM required the ADOBE Reader as pre-requisite?

Question asked by bala.madamala on Feb 23, 2017
Latest reply on Feb 27, 2017 by Sameer_Chandragiri

CA TDM required the ADOBE Reader as pre-requisite while installing the CA TDM 3.5 to 4.0 ?

 

Seems to be ADOBE Reader is getting installed while we trying to install CA TDM 4.0

Outcomes