prira01

CA PAM not vulnerable to Apache Struts2 vulnerability CVE-2017-5638

Discussion created by prira01 Employee on Mar 22, 2017
Latest reply on Mar 24, 2017 by Chris_Hackett

We've had a couple of inquiries about whether CA PAM would be affected by this recently reported vulnerability in Apache Struts2. CA PAM does not use Struts2 and is not affected.

Outcomes