Hillrich Oncken

You are using Oracle DB for your CA Gen CSE?

Discussion created by Hillrich Oncken Employee on Apr 12, 2017
Latest reply on Apr 18, 2017 by Hillrich Oncken

Then you are probably aware, that CA Gen 8.6 has been certified for

Oracle Database 12c R1 (12.1.0) for AIX, Solaris, Linux, HP-UX Integrity and Windows

see https://docops.ca.com/ca-gen/8-6/en/technical-requirements/third-party-software-version

 

Please be aware that

currently running a CA Gen 8.6 CSE to work with Oracle DB 12c R2 (12.2) isn’t supported. 

Outcomes