AnsweredAssumed Answered

Inactivity timeout period for Policy Manager

Question asked by karpa08 Employee on May 25, 2017
Latest reply on May 26, 2017 by karpa08

When I set inside the preferences the inactivity timeout period as 0, the gateway still disconnects eventually. Here (https://docops.ca.com/ca-api-gateway/9-2/en/learning-center/overview-of-the-policy-manager/preferences), it's mentioned that by setting the value 0, the timeout gets disabled. Could there be another issue? For the other values (between 1-60), it works OK.

 

Best regards,

Panagiotis

 

Panagiotis Karanikas

Associate Services Consultant

Outcomes