AnsweredAssumed Answered

MSXML 4.0 is needed by CA UIM DMZ HUB SERVER

Question asked by ayushs on Jun 8, 2017
Latest reply on Jun 9, 2017 by Britta_Hoffner

Hi,

 

MSXML4.0 is installed on one of our DMZ HUB server. As the support fot this MSXML 4.0 is iver,the server team is asking us if CA UIM application uses MSXML file else they can uninstall it tat.

 

Please let me know.

 

Thanks

Outcomes