AnsweredAssumed Answered

apache 2.4 support for sm agent 12.0sp3

Question asked by Popleys on Jun 9, 2017
Latest reply on Jun 13, 2017 by Popleys

Hi there,

Does siteminder 12.0 sp3 agents  supports apache 2.4 on RHEL 5.11?

Outcomes