AnsweredAssumed Answered

remove/uninstall supporting packages [perl_LINUX23_23] from robot

Question asked by Rippal Rakhashiya on Jun 12, 2017
Latest reply on Jul 5, 2017 by Thomas GENTILHOMME

Hi All,

 

Is anyway we can remove/uninstall supporting packages from robot [controller]?

Eg - perl_LINUX23_23 | SDK_perl etc ... 

 

Regards - Ripple

Outcomes