AnsweredAssumed Answered

Access Denied trying to access Index page

Question asked by bashir.fazelyar on Jun 20, 2017
Latest reply on Jun 20, 2017 by bashir.fazelyar

I was in the process of configuring PKI Smartcard Authentication and clicked the "Login page without CAC" option in the Config-->Security-->PKI Options section and now can't even get to the Index age to login with the Super account and uncheck that option. Does anyone know how I can get back into the Admin page? I was doing this via web.

I even tried to launch the client to bypass certificate authentication but got stuck when client tried to update.

I got the following error. "Checking for update failed. Reason: Permission Denied: Connect".

Outcomes