AnsweredAssumed Answered

CABI 6.3.0 Installation error

Question asked by muditsingh08 on Jun 21, 2017
Latest reply on Jun 23, 2017 by muditsingh08

Hi Team,

 

During installation of CABI 6.3.0 got an issue among installation prerequisite only two of the parameters get failed all others parameters get passed due to which i am unable to proceed. Failed parameters are given below-

1. Triggered directory privileges

2. Triggered directory free space (min 100 mb)

 

Screenshot is attached in an attachments.

 

Kindly suggest some best idea to get over it.

 

Thanks & Regards,

Mudit

Attachments

Outcomes