AnsweredAssumed Answered

CA Live API Creator - Websphere version supported

Question asked by RnFernandez on Jun 23, 2017
Latest reply on Jun 23, 2017 by RnFernandez

Hi communitie, 

 

 

We will install "CA Live API Creator version 3.2" and have installed a "Websphere version 8.5".

Are these versions compatible with each other?

Or can I use only "Websphere version 9.0.0.2"?

 

Thank you in advance.

Outcomes