AnsweredAssumed Answered

How do I mark a custom filter as "global"

Question asked by Mike_Gavaghan Employee on Jul 19, 2017
Latest reply on Oct 6, 2017 by Mike_Gavaghan

I followed the instructions for creating and deploying a filter.  In the constructor, I include:


However, it always appears in Workstation as a regular filter and is not an option as a global filter.

Any thoughts?