AnsweredAssumed Answered

Compatibility Patch: MAG 4.0 with OTK 4.1???

Question asked by rick.reed2.2 on Oct 23, 2017
Latest reply on Oct 31, 2017 by Ryoji_Kadota

Compatibility Patch: MAG 4.0 with OTK 4.1

 

Going through the documentation to install the Layer 7 OAuth Toolkit 4.1.  There is a section post install that requests you install a Compatibility Patch if you wish to use MAG 4.0 with the OTK 4.1 component.  

 

I am not able to find this file on any CA Download site nor the Supporting Files section described in the install instructions.

 

Does anyone know if this is still required and if so where to locate:  Compatibility Patch: MAG 4.0 with OTK 4.1

 

Thanks

Rick Reed

FedEx Services

Outcomes