AnsweredAssumed Answered

Support for AS400 v7.3

Question asked by Darshan_Desai Employee on Nov 22, 2017
Latest reply on Nov 24, 2017 by rith

Hello,

 

One of our partner has multiple customers monitoring AS400 v7.1, and they are planning to upgrade AS400 v7.3 version, which is not supported via CAUIM.

 

Are there any plans to include support for AS400 v7.3,  and which release it will be included?

 

If not, what is the process to open a new CERT ticket?

 

Thanks

Darshan

Outcomes