AnsweredAssumed Answered

Upgrade PAM 2.8.4 to 3.0 version

Question asked by IKrvavac on Nov 23, 2017
Latest reply on Oct 15, 2018 by mulan04

Hi,

 

I am trying to upgrade CA PAM 2.8.4 to 3.0 version, with every prerequisites fulfilled.  

But I'm getting error message:

Problem applying the upgrade package. Details: FAILED: Cannot upgrade because current
CA PAM version 2.8.4 must equal 2.8.3

 

 

Please help with some explanation, because in documentation I don't see any limitations for upgrade from 2.8.3 or greater to version 3.0.0.

Outcomes