AnsweredAssumed Answered

Unicenter Job Management Adapter for SAP Certification

Question asked by pascal.bidault on Nov 24, 2017
Latest reply on Nov 29, 2017 by Guy-Michel

Hello

 

We use Unicenter Job Management Adapter for SAP 3.2 SP3 on Solaris 11 SPARC servers

 

We want install the same version on Red Hat Enterprise Linux 6/7 (x86) but we don't find certification information into the documentation, documentation that is not up-to-date because 3.2 SP3 version is not mentioned ?

Unicenter Job Management Adapter for SAP Certification Information - CA Technologies 

 

Regards

Outcomes