AnsweredAssumed Answered

issue with port 8550 always queried

Question asked by huaso01 Employee on Dec 20, 2017
Latest reply on Dec 21, 2017 by prira01

PAM has known issue with port 8550 is always queried when it make connection to target device with ssh/rdp.

 

There is KB describe this issue. And enhancement request is also raised for disable/enable query on SFA port(8550)

 

https://support.ca.com/us/knowledge-base-articles.TEC1904995.html .

https://communities.ca.com/ideas/235734495-ca-pam-enhancement-request-to-be-able-to-turn-sfa-port-check-onoff

I am wondering if this behavior changed in latest PAM or lastest PAM still query port 8550 when make connection.

 

Also is there any other way to mitigate this problem other than reject package in firewall setting?

 

 

BR 

 

Jerry

 

Outcomes