AnsweredAssumed Answered

CA SDM 14.2 Apache tomcat upgradation

Question asked by Vijay_Babu on Jan 9, 2018
Latest reply on Jan 9, 2018 by Gordon_Preston

Hi Team,

We are using CA SDM 14.2 cp2.

Client has below question

We need to upgrade Apache Tomcat 7.0.60 or later version,due to vulnerability in older version.

Please confirm the possibilities,if yes please provide us the steps to upgrade in CA SDM 14.2.

Are there any specific procedure need to be followed while upgrading.

 

Thanks & Regards,

Vijay baby A

8500525033

Outcomes