AnsweredAssumed Answered

forms

Question asked by Popleys on Jan 19, 2018
Latest reply on Jan 19, 2018 by Albert_Fernandez

Currently, my login.fcc is pointing to forms folder at apache where web agent installed but still it going to forms_en-US and getting login_en-US.fcc to post the credentials.Is there a way to control this?

In past, i didn't fix it with this behavior but i don't remember how I did it.

 

The below is the snipped i extracted from httpd.conf

Alias /siteminderagent/ "/opt/netegrity/webagent/samples/"
<Directory "/opt/netegrity/webagent/samples/">
Options Indexes MultiViews
AllowOverride None
Order allow,deny
Allow from all
</Directory>

Outcomes