AnsweredAssumed Answered

Cannot change execution mode from portal 10.1 ?

Question asked by Benoit_B on Jan 22, 2018
Latest reply on Jan 22, 2018 by Benoit_B

Hello Team,

 

I'm trying to change execution mode of virtual service on portal 10.1 (from "efficient" to "stand_in" for exemple).

But :

- the selected VS stay displayed in red, in "stand_in" mode for exemple

- the checkbox 'auto refresh' become unchecked

- and after refreshing, the selected VS returns to the original mode 

 

Can somebody explain me why ?

Outcomes