AnsweredAssumed Answered

Use JRE instead of JDK

Question asked by Prashant0384 on Jan 31, 2018
Latest reply on Feb 1, 2018 by Prashant0384

Hi Techies,


Can we use JRE  with API Gateway 9.2 ? As per documentation  I can see JDK needed but wanted to know if there is nay possibility to user JRE.

 

Thanks!
Prashant Srivastava

Outcomes