AnsweredAssumed Answered

CA SSO R12.52 SP1 CR06  - Java 1.9 compatibility ?

Question asked by Rashmeet on Feb 7, 2018
Latest reply on Feb 7, 2018 by Ujwol Shrestha

Hey all,

 

As per the CA SSO version R12.52 SP1 CR06 psm, we can use jre 1.7 32-bit or 1.6.0_32 32-bit or above. It is little confusing to come to conclusion that java version Java 1.8.0_15x (x=1-9) or Java 1.9 is compatible.

 

Can some one assist me in validating this information ?

 

Thanks,

Rashmeet

Outcomes