AnsweredAssumed Answered

Linux Agent Version is not supported

Question asked by ThomasSteckbauer603078 on Aug 21, 2014
Latest reply on Aug 26, 2014 by Jennifer_Jinhong_34
Hi,

we are using UC4 Version 8.00A204-541 and have tried to install a V8 Linux Agent ob a host with following Linux Version:

SUSE Linux Enterprise Server 11 SP3 (x86_64) - Kernel \r (\l).
Linux fmxsol01 3.0.101-0.15-default #1 SMP Wed Jan 22 15:49:03 UTC 2014 (5c01f4e) x86_64 x86_64 x86_64 GNU/Linux

Unfortunately the agent didn`t start as the new kernel seems to be not supported. Is there any way to get this combination working without changing the UC4 or Linux version ?

BR
Thomas Steckbauer

Outcomes