JohnO'Mullane

Automation Engine Upgrade from V10 to V11.2 - Error

Discussion created by JohnO'Mullane on Feb 22, 2016
Latest reply on Mar 1, 2016 by EoinCollins1303836
Hi all,
We are currently trying to upgrade our Automation Engine from V10 to V11.2.
We are not overwriting an existing install and have a totally separate DB and Unix Server.

I think we are almost there but getting 1 final frustrating error, 
(See below)

We have been working with the support team for the past couple of months with no luck.
They haven't seen this before.

Opening this community discussion on the off chance someone here has seen this before...

rytyk4w62gc2.png

Outcomes