Antoine_Sauteron_1266

Vérifier la compatibilité de One Automation avec un OS ou une application

Discussion created by Antoine_Sauteron_1266 on Jun 17, 2016
Le "Compatibility Checker" est à votre disposition ici pour toutes questions relatives à la compatibilité d'un composant One Automation avec tel OS ou telle application.

Vous pouvez également y accéder en cliquant sur Compatibility Checker depuis http://docs.automic.com :

ohsug3o3wje5.jpg

Si par exemple vous souhaitez obtenir la liste des OS compatibles avec la version 11.2 de l'agent Unix il vous suffit de faire les choix correspondants:

fw5mbj39j79e.jpg

Si une version d'OS ou d'application ne figure pas dans la liste, cela signifie que la compatibilité n'a pas été testée, et que par conséquent cette configuration ne sera pas supportée.

Vous pouvez toutefois demander que la compatibilité soit mise en place dans une version ultérieure en soumettant une demande d'amélioration produit sur ideas.automic.com .

Outcomes