Jeremy_Clere_7804

Migration AE V10 vers V11.2.2 - Quelle version Java?

Discussion created by Jeremy_Clere_7804 on Sep 15, 2016
Après avoir parcouru la documentation pour migrer de AE/ARA  v10/v5  vers la V11.2.2.
 https://downloads.automic.com/tools/compatibility_checker
Le compatibility checker dit clairement qu'il faut avoir Java 1.8
Puis je toutefois utiliser Java 1.7 ?
https://downloads.automic.com/tools/compatibility_checker
Notre compatibily checker dit bien que c'est Java 1.8 qui est recommandé.
Vous pouvez quand meme utiliser Java 1.7 mais sachez que en cas de problèmes rencontrées, nous vous recommanderons de passer en Java 1.8








Outcomes